Linux公社论坛

 找回密码
 注册
查看: 120|回复: 0

[问题解决] VS Code顶部出现‘不受支持’的解决方法

[复制链接]
LinuxIDC 发表于 2021-9-5 21:19:05 | 显示全部楼层 |阅读模式
由于VS Code安装了一个第三方插件导致VS Code顶部出现‘不受支持’。不过不影响使用,如果你的觉得别扭,那就使用以下方法解决吧。


游客,如果您要查看本帖隐藏内容请回复



3、重启VS Code

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
您需要登录后才可以回帖 登录 | 注册

本版积分规则

手机版|小黑屋|Linux公社论坛

GMT+8, 2021-10-23 14:59 , Processed in 0.046875 second(s), 17 queries .

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表